1

Тема: Проблема с табло

Здравствуйте! Пришли новые автобусы смонтированные навигаторами гранит 4.11 и табло ЭМУ-03. Посмотрел, подключены к RS-485_1, навигатор настроил(порты, скорость). На некоторых машинах нет реакции на изменение маршрута, на остальных заработало только лобовое табло.

2

Re: Проблема с табло

sergey15344 пишет:

Здравствуйте! Пришли новые автобусы смонтированные навигаторами гранит 4.11 и табло ЭМУ-03. Посмотрел, подключены к RS-485_1, навигатор настроил(порты, скорость). На некоторых машинах нет реакции на изменение маршрута, на остальных заработало только лобовое табло.

Добрый день.
Ответил вам на почту.

3

Re: Проблема с табло

Спасибо, мы решили проблему. Причина была в программе, которая записывается на ф.к., перезаписали с другого компа и все заработало

4

Re: Проблема с табло

Здравствуйте. Подскажите пожалуйста в чем может быть проблема. Табло Орбита. С прибором Орбита Автоинофматор 3.0 работает как положено. Но с прибором гранит 4.11 на боковом табло показывается только текущее время с навигатора и больше ничего. А лобовое и заднее табло вообще не работает. Подключено через 485_2. В самом приборе название маршрутов и остановки отображаются верно, а вот на табло ни какой информации нет. При просмотре маршрута на навигаторе, именно при выборе остановки видно что боковое табло мигает, но информация остается только время.

5

Re: Проблема с табло

paha пишет:

Здравствуйте. Подскажите пожалуйста в чем может быть проблема. Табло Орбита. С прибором Орбита Автоинофматор 3.0 работает как положено. Но с прибором гранит 4.11 на боковом табло показывается только текущее время с навигатора и больше ничего. А лобовое и заднее табло вообще не работает. Подключено через 485_2. В самом приборе название маршрутов и остановки отображаются верно, а вот на табло ни какой информации нет. При просмотре маршрута на навигаторе, именно при выборе остановки видно что боковое табло мигает, но информация остается только время.

Добрый день.
Попробуйте подключить табло к 485_1 и переключить порт для табло в настройках. Если не заработает, просьба сообщить нам.